Skip to end of metadata
Go to start of metadata

Hi, I tried to install theme builder plug-in.

I have version Confluence 3.0 installed. I have received error message that 'there was a problem evicting or flushing a plug-in data object.

any help?

Thanks.

  • No labels

2 Comments

  1. Unknown User (akilan_r)

    Hi, I am also facing the same problem described above while installing the Community Bubbles Plug-in.

  2. Unknown User (akilan_r)

    This has been resolved. The max_allowed_Packet size in MySQL database is increased from 1 M to 16 M to accommodate the upload of files with size more than 1 MB with a max of 16 MB.