Skip to end of metadata
Go to start of metadata

Builder 1.x Release Notes

  • Builder 1.4.x was developed for Confluence 1.4.x - 2.0.x
  • Builder 1.5.x was developed for Confluence 2.1.x - 2.1.5 but should work on Confluence 1.4.x if required
  • Builder 1.6.0 was developed for Confluence 2.1.5a which had some key changes in the Confluence API

If you are using Confluence 2.1.5a - 2.2.x, we'd recommend using Builder 2.0.3-conf22

Release Notes

  • No labels