Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Note

Content Formatting for Confluence v4.4 ends compatibility support for wiki markup. Please use v4.3 if wiki markup compatibility is required. Ideally pages should be upgraded as wiki markup has been depricated deprecated since Confluence v4. Please take the note above into consideration when using v4.3 of Content Formatting.

...