Skip to end of metadata
Go to start of metadata
{boilerplate:globalTest}

What permissions are needed in Confluence to use Theme Builder?

{boilerplate}
  • No labels

1 Comment

  1. Space admin permission is required to select builder as the theme.

    Also a minimum of space admin permission is required for selecting or editing layouts, however this may be restricted further using the global and layout level permissions systems.

    confluence-admin permission will be needed to install the theme.