Skip to end of metadata
Go to start of metadata

Summary

Information about what is in each release of builder 4.x can be found below

Important Notes

Requirements

Builder 4.0.x and above require that you install two additional open source plugins (developed by Adaptavist) for correct operation:

  • Page Information Tools plugin:
    • Use latest version for all Confluence versions
  • Content Formatting Macros plugin:
    • Use latest version for all Confluence versions

These plugins are maintained on an ongoing basis by Adaptavist as they are required for the Theme Builder plugin.

Release Notes

Frequently Asked Questions

  • No labels