Skip to end of metadata
Go to start of metadata

Builder 2.0.2 Release Notes

Notes

  • Minor bug fix release

Recommendations

If you are using Confluence 2.1.5a-2.2.x, use Builder 2.0.3-conf22.

If you are using Confluence 2.3 or above, use Builder 2.0.7 or above.

If you require clustering in Confluence 2.3 or above, use Builder 2.1 or above.

Issue Tracker

Key:

Bug Fix

New Feature

Task

Improvement

key type priority summary updated asignee reporter status

Unable to locate Jira server for this macro. It may be due to Application Link configuration.

  • No labels